Loadrunner 运行注意事项

1.最好用IE6,目前用的Loadrunner 9.1 ~ 9.5 用IE6会比较好些,IE7~IE9不一定能弹的出来

2.出现录制的时候,IE6不弹出来,有很大的原因是:

在IE6中关掉他,参考这里:http://bbs.51testing.com/viewthread.php?tid=138528

3.license security violation.Operation is not allowed 的问题,记得看这里

4.

Leave a Reply

Your email address will not be published. Required fields are marked *